推奨環境

Navi-Eneサービスをご利用する場合は、以下の環境を推奨しています。

[ PCからのご利用 ]
 - Internet Explorer 9 以降
 - Firefox 11 以降
 - Chrome 18 以降
 - Safari 5.1 以降

[ タブレット端末からのご利用 ]
 - iOS 6 の iPad(全世代)、iPad mini
  ※ iOS 5 は動作保証外です。
 - Android 4.x の Nexus 7


※ご利用の端末やブラウザによっては、正しく表示されない、正しく機能しない場合があります。
※コンテンツの表示にはJavaScriptおよびCookieを使用しています。
 お使いのブラウザの設定で、JavaScriptとCookieを使用可能な状態にしておいてください。